Tag Archives: security issue

Upgrade-lah WordPress anda

Baru saja saya membaca tulisan di technorati : Vulnerable WordPress Blogs Not Being Indexed yang isinya adalah, sehubungan dengan vulnerability pada wordpress 2.3.3 maka Technorati akan berhenti melakukan crawling pada blog yang masih menggunakan wordpress 2.3.3. Blog-blog yang memiliki kelemahan … Continue reading

Posted in Wordpress | Tagged , , | Leave a comment